Passa al contenuto principale

Ultime notizie

Adesivi Skoda Club disponibili, per maggiori informazioni clicca qui
Post recenti
3
Discussioni generiche / Kodiaq vs Karoq
Ultimo post da Zazzo1970 -
Salve, essendo ancora indeciso su Kodiaq o Karoq entrambe 1500 TSI, vorrei sapere che sconto vi hanno fatto, io per ora sono  con 2000 euro a sfavore della Kodiaq executive cambio manuale, la Karoq DSG style con virtual c. Capisco siano due macchine diverse e il Kodiaq mi attira di piu... molto elegante, la Karoq sicuramente piu piccola ma col my 2022 sicuramente piu aggressiva come linee della  precedente e tra cambio DSG e fari matrix..
sarebbe quasi full.... Molto. Molto indeciso😭😭😭😭
6
Škoda Karoq / Re:Karoq Restyling | 2022
Ultimo post da S19 -
Ho appena ordinato la mia, consegna prevista il 15.07



Per la prima volta, mi hanno fatto un'offerta seria di dare indietro al mia, ovvero di consegnarla quando mi arriva la nuova per 21.500 €

In allegato avete anche il LISTINO VENDITA in vigore per la nuova Karoq (non è presente ne configuratore ancora...)
E non c’è il SOUND ordinabile, speriamo che montano qualcosa di serio....


Stupenda, ci hai messo tutto praticamente 😂 Diciamo che io avrei preso il 2.0 tfsi e avrei messo qualche migliaio di optional in meno (tipo tettuccio, sedili in pelle, etc...). Curiosità: che macchina ti hanno valutato 21.500€?
9
Škoda Octavia 4 (2020-oggi) / Re:Problema memoria navigatore
Ultimo post da Octavia_Ud -
Ciao
ho visto solo oggi questo topic (avevo cominciato a presentare il problema in un altro)

Io non ho mai avuto problemi con il navigatore ma piuttosto con l'intero sistema: una settimana fa all'accensione non mi caricava le impostazioni, rimaneva la pagina fissa senza che funzionasse più nulla, non accedevo al menù, non funzionava la radio, né il navigatore ... per fortuna funzionavano almeno le funzioni base come clima e telecamera posteriore.
Provato più volte l'hard reset (premuto 10 sec l'avvio) il sistema si riavviava ma tornava a "caricare le impostazioni".
Specifico che tutti i giorni mi faccio due viaggi da un'ora e mezza e un paio di volte l'ho lasciato "caricare"... Nulla...

Fino a stamattina: acceso la macchina e tutto a posto come se nulla fosse.

la guido da 6 mesi e prima di questo problemino , nulla di particolare.. a meno della luce interna posteriore destra che si accende  da sola "ad catium"

boh...   spero che non si ripresenti il problema o che i prossimi aggiornamenti siano definitivi...
E' un peccato che problemi tecnici di questo tipo rovinino il piacere di guidare una macchina di questo livello

Hai verificato li dove sono disegnati i mappamondi se nelle notifiche sono presenti aggiornamenti?