Passa al contenuto principale

Ultime notizie

Quale auto Skoda possiedi? Vota qui
Topic: Rumore casse all'apertura (Letto 1425 volte) Topic precedente - Topic seguente
0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Rumore casse all'apertura

Buongiorno a tutti. Sono felice possessore di una octavia serie III. Ho un problema: quando apro la macchina con il telecomando dopo qualche secondo dalle casse esce un rumore tipo un colpo ( un po come quando si tocca il cavo di una cassa dello stereo che fa quel rumore, non se sono stato chiaro). Ho il navi columbus. Forse potrei resettarlo?qualcuno ha mai avuto un problema simile?
Buon pomeriggio

Re:Rumore casse all'apertura

Risposta n. 1

Buongiorno a tutti. Sono felice possessore di una octavia serie III. Ho un problema: quando apro la macchina con il telecomando dopo qualche secondo dalle casse esce un rumore tipo un colpo ( un po come quando si tocca il cavo di una cassa dello stereo che fa quel rumore, non se sono stato chiaro). Ho il navi columbus. Forse potrei resettarlo?qualcuno ha mai avuto un problema simile?
Buon pomeriggio
ciao, ho rinominato il topic con qualcosa di più adatto :)
da come descrivi il problema sembra qualche sbalzo di tensione nel sistema.. il rumore è forte o lieve?
per caso hai un cavo aux collegato ed è attiva quella come sorgente audio?

Re:Rumore casse all'apertura

Risposta n. 2
Io ho il columbus ma, anche se installato da me successivamente e non di primo equipaggiamento, non mi si verifica quanto tu dici. Secondo me dovresti far caso a ciò che fai quando sali a bordo auto.....per individuare il momento esatto in cui avverti il rumore ed eventualmente ricollegarlo a quel che può esserne la causa......

Re:Rumore casse all'apertura

Risposta n. 3
ma tu da fuori senti la botta delle casse?
comunque secondo me, se ho capito quello che intendi, è qualcosa che fa contatto/massa..
hai cambiato qualcosa dell' impianto stereo per caso?

Re:Rumore casse all'apertura

Risposta n. 4

Buongiorno a tutti. Sono felice possessore di una octavia serie III. Ho un problema: quando apro la macchina con il telecomando dopo qualche secondo dalle casse esce un rumore tipo un colpo ( un po come quando si tocca il cavo di una cassa dello stereo che fa quel rumore, non se sono stato chiaro). Ho il navi columbus. Forse potrei resettarlo?qualcuno ha mai avuto un problema simile?
Buon pomeriggio

Ciao,anch'io ho una octavia III con impianto admunsen,ed una volta all'accensione l'ho ha fatto anche a me.... 8),poi piu' sentito.

Re:Rumore casse all'apertura

Risposta n. 5
Novità su questo problema? Hai per caso fatto vedere l'auto in concessionaria o dall'elettrauto?