Passa al contenuto principale

Ultime notizie

Mappa utenti, clicca qui per visualizzarla o aggiungere la tua posizione
Topic: Infiltrazione acqua dopo lavaggio automatico  (Letto 989 volte) Topic precedente - Topic seguente
0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Infiltrazione acqua dopo lavaggio automatico

Oggi ho lavato per la prima volta in un lavaggio automatico la mia nuova octavia e a lavaggio ultimato ho voluto giusto vedere se ci fosse qualche infiltrazione d'acqua ed ecco l'amara sorpresa: apro la porta posteriore destra e trovo gocce d'acqua sul sedile e sulle plastiche adiacenti alla chiusura porta. Controllo tutte le guarnizioni e a vista sono tutte ok, perfette e allineate come per le altre porte, ma ho notato che la doppia guarnizione interna ed esterna (quella sopra il vetro per intenderci) che esternamente va a battere in chiusura a filo della carrozzeria e che nella parte interna è come se fossero felpate, erano zuppe d'acqua e così mi gocciolava dentro. Infatti ho notato che per le altre porte questa doppia guarnizione era perfettamente asciutta. Spero di essermi fatto capire bene e se a qualcuno è capitata la stessa cosa fatemi sapere come avete risolto. Io ho il pacchetto cromo ma penso non sia collegato al problema visto che le parti cromate sono esterne alle guarnizioni. Lunedi chiamo la concessionaria e vedo come mi risolveranno il problema... (wall!) (tick)

Re:Infiltrazione acqua dopo lavaggio automatico

Risposta n. 1
Io non so dirti, ancora non l'ho mai fatta lavare, ma ci ho sempre pensato io a casa, con idropulitrice e spugna... Ma temo che presto dovrò fare la prova, non credo che la laverò io in inverno, col freddo (ma, soprattutto, con l'umidità) che farà da queste parti.

Re:Infiltrazione acqua dopo lavaggio automatico

Risposta n. 2
Intanto bene che non ti sia saltato via il tergilunotto com'e' successo a me, io ora vorrei lavarla ma ho paura ... tornerò solo in presenza del gestore.

Per chi usa l'idropulitrice: mi dici per favore che potenza ha e che attrezzo usi?
Altra cosa .... scusa la domanda scema, se punto il getto contro i cerchi devo stare attento a non centrare i dischi e le pinze? O non importa? Vorrei tenere la mia Octavia sempre lucida ma temo di far danni!

Grazie Marco











Re:Infiltrazione acqua dopo lavaggio automatico

Risposta n. 3
Io su dischi freno e pinze ci punto il getto diretto,almeno si scrostano per bene,senza problemi!

Re:Infiltrazione acqua dopo lavaggio automatico

Risposta n. 4
L'unico problema che potrebbero avere le pinze è legato alla vernice se sono verniciate.per il resto non dovrebbero avere problemi.

Re:Infiltrazione acqua dopo lavaggio automatico

Risposta n. 5
Citazione da: "marco_natali"
Intanto bene che non ti sia saltato via il tergilunotto com'e' successo a me, io ora vorrei lavarla ma ho paura ... tornerò solo in presenza del gestore.

Per chi usa l'idropulitrice: mi dici per favore che potenza ha e che attrezzo usi?
Altra cosa .... scusa la domanda scema, se punto il getto contro i cerchi devo stare attento a non centrare i dischi e le pinze? O non importa? Vorrei tenere la mia Octavia sempre lucida ma temo di far danni!

Grazie Marco










Ciao omonimo!
La mia idropulitrice è una Annovi Reverberi, presa ormai 4 o 5 anni fa. La potenza, se non ricordo male, è di 1.200 w. La uso solo con la lancia, non ho altri accessori tipo spazzola o altro, lavora solo con acqua fredda.
Per quanto riguarda il getto, non mi sono mai fatto problemi a riguardo, perchè agli autolavaggi non se ne sono mai fatti quando ho portato la mia auto, in passato e non è mai successo nulla. Quindi vai tranquillo, le auto son fatte per resistere a queste cose (e a ben di peggio).

Re:Infiltrazione acqua dopo lavaggio automatico

Risposta n. 6
Grazie Marco4671, davvero gentilissimo :-)

Re:Infiltrazione acqua dopo lavaggio automatico

Risposta n. 7
Figurati, nessun problema! Siamo qui per aiutarci, o no?  (good)

Re:Infiltrazione acqua dopo lavaggio automatico

Risposta n. 8
Probabilmente porta sistemata, la concessionaria e' stata efficientissima, era un problema di pressione scarsa della porta in chiusura, che non faceva aderire bene le guarnizioni. Comunque appena la lavo verificherò che tutto sia a posto.