Passa al contenuto principale

Ultime notizie

Mappa utenti, clicca qui per visualizzarla o aggiungere la tua posizione
Topic: Testata da rifare  (Letto 1838 volte) Topic precedente - Topic seguente
0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Re:Testata da rifare

Risposta n. 45
Si, può succedere, e ti auguro che sia così. Alcune volte succede anche sulle auto nuove, anche se escono con i livelli corretti.

Re:Testata da rifare

Risposta n. 46
Purtroppo questa mattina ho controllato il livello ed ho notato che è appena sopra il livello del minimo, ho notato però che sulla vaschetta esattamente nella parte di congiungiuzione tra le due parti, ho trovato del liquido rosso..... Mi viene un dubbio, non è che il  tappo non tiene bene quando è in pressione, magari alla massima pressione quando faccio un viaggio ad alta velocità e per molti km, il tappo non tiene e mi evapora il liquido che poi una parte si ricondensa all'esterno dove si vede nelle foto, nel dubbio che fosse un effetto ottico, cioè che il liquido fosse all'interno della vaschetta è non all'esterno, ho pulito una parte con un fazzoletto,  provo ad allegare delle foto.

Re:Testata da rifare

Risposta n. 47
Prova a svitare e riavviare il tappo, facendogli fare l'ultimo scatto di chiusura.
A me capitò dopo un tagliando di trovarlo chiuso ma senza lo scatto (e guarda caso mi segnalò liquido basso quella volta)

Re:Testata da rifare

Risposta n. 48
Il tappo in questo periodo lo svito e riavvito un sacco di volte per rabboccare  :))  e controllo sempre di fargli fare l'ultimo scatto di chiusura. Ho pensato al tappo che non chiudeva dovere ho propiro la vaschetta con qualche micro fessura/buco/crepa nella parte alta dove non c'è il liquido che possa far evaporare quando è il pressione con il motore caldo.

Re:Testata da rifare

Risposta n. 49
Il tappo in questo periodo lo svito e riavvito un sacco di volte per rabboccare  :))  e controllo sempre di fargli fare l'ultimo scatto di chiusura. Ho pensato al tappo che non chiudeva dovere ho propiro la vaschetta con qualche micro fessura/buco/crepa nella parte alta dove non c'è il liquido che possa far evaporare quando è il pressione con il motore caldo.
Mi sembra che c'è la valvola di scarico integrata al tappo, percio' se scalda troppo per esempio, esce liquido e aria tra tappo e serbatoio. Falla presente al meccanico questa cosa, succede raramente ma potrebbe anche essere il tappo la causa del consumo di acqua.  Potrebbe pero' anche essere una prova del problema grave che ancora c'è nella testata..

Re:Testata da rifare

Risposta n. 50
prova a vedere da sotto alla fascetta del tubo vicino al tappo che non sia screpolata o ha una piccola lesione.a me mi capito che successe proprio cosi,sotto la fascetta trovai un piccolo taglio che mi gocciolava,le micro gocce andavano sulla vaschetta proprio come sta capitando a te.cambi il tubo e stai a posto. (good)

Re:Testata da rifare

Risposta n. 51
Sarebbe il colmo se gli avessero rifatto la testa e ci fosse un perdita da 20 centesimi nel circuito.
Giuro che mi farei restituire soldi e disagi fino all'ultimo centesimo.

Re:Testata da rifare

Risposta n. 52
Good news, sono andato in officina, abbiamo controllato il livello svitando il tappo e con grande sorpresa .... era pieno, io non avevo svitato il tappo per controllare ma guardavo sino a dove arrivava il liquido rosso. Questo mi ha tratto in inganno  (schiaffo)  ( dalle foto si vede bene) perché in realtà la parte alta non era di colore rosso ma trasparente. Avendo percorso 1200 Km direi che  non ci dovrebbero essere più perdite, almeno spero, comunque nel dubbio mi ha cambiato anche il tappo. Il liquido rosso trovato nel bordo della vaschetta era li perche sicuramente ne ho messo troppo  ed era uscito dal tappo. Nei prossimi giorni farò un bel po' di km cosi da continuare il collaudo, incrocio le dita  :)

Re:Testata da rifare

Risposta n. 53
Bene dai  (good)
Ogni tanto qualcosa che si gira per il verso giusto  (pope)

Re:Testata da rifare

Risposta n. 54
Strano che sia trasparente e non tutto rosso...ti hanno aggiunto acqua o il liquido refrigerante si scompone già solo dopo 1500 km??...nella mia sono a 20000 e non ho nessun liquido trasparente sopra il rosso

Re:Testata da rifare

Risposta n. 55
Ho aggiunto solo dell'acqua l'ultima volta perché avevo finito l'antigelo e nella vaschetta di espansione non si è mischiato. Adesso sono arrivato a 2.200 km dall'ultimo rabbocco ed ancora nessuna spia di livello basso.... ormai non guardo più la vaschetta aspetto la spia  (pope) , ma spero che adesso sia tutto ok  ::)

Re:Testata da rifare

Risposta n. 56
4.500 km e nessuna spia, per scaramanzia non apro più il cofano  (pope)