Passa al contenuto principale

Ultime notizie

Mappa utenti, clicca qui per visualizzarla o aggiungere la tua posizione
Topic: start e stop, è necessario che il motore sia acceso (Letto 142 volte) Topic precedente - Topic seguente
0 Utenti e 1 Visitatore stanno visualizzando questo topic.

start e stop, è necessario che il motore sia acceso

Ciao a tutti ragazzi, sono nuovo nel forum.
Sono da poco possessore di una skoda rapid spaceback 1.4 tdi 90 cv con cui mi trovo molto bene.
Spulciando nei menù dell'infotainment ho trovato la voce relativa allo start e stop. In particolare ieri tornando a casa noto che lo start e stop era disattivato ed era scritto "è necessario che il motore sia acceso". Leggendo su internet ho notato che questo può essere legato ad una rigenerazione del fap in corso. Stamattina allora ho percorso i miei soliti 65 km (extraurbano + autostrada) per andare a lavoro, ma la scritta c'era sempre, però quando sono arrivato a destinazione e ho messo in folle lo S&S  è entrato e la voce nel menù è diventata S&S disponibile.
A qualcuno è già capitato e sa aiutarmi? Dite che devo rivolgermi al service?
Grazie a tutti

Re:start e stop, è necessario che il motore sia acceso

Risposta n. 1
Nulla di allarmante, come hai scritto tu al 99% c'era una rigenerazione in corso.
Finita quella lo Start and Stop è tornato a funzionare correttamente.
Altri motivi potrebbero essere un eccessivo assorbimento di corrente dalla batteria (ma è più tipico in inverno con lo sbrinatore acceso) o livello di carica della batteria basso
Facci caso, se non ti appare per altri 250-300km era solo una rigenerazione

Re:start e stop, è necessario che il motore sia acceso

Risposta n. 2
La situazione è questa, la voce che dice che è necessario che il motore sia acceso è sempre presente, salvo scomparire pochi minuti quando entra in funzione lo start e stop.
Quindi non capisco, rigenera sempre o c'è qualche problema?

Re:start e stop, è necessario che il motore sia acceso

Risposta n. 3
Non so che uso fai dell'auto, ma ritengo improbabile sia sempre in rigenerazione.
Se fai tragitti brevi l'auto non va in temperatura e lo S&S non si attiva.
O forse è un problema di batteria che tiene poco la carica e quindi deve rimanere accesa per non scaricarla.


Purtroppo così a distanza è difficile fare una diagnosi e capire cos'è

Re:start e stop, è necessario che il motore sia acceso

Risposta n. 4
Se l'hai comprata usata controlla ed eventualmente sostituisci la batteria, magari è marcia.

In ogni caso, almeno secondo me, se avessi io un'auto con S&S non funzionante sarei solo contento  ;D

Re:start e stop, è necessario che il motore sia acceso

Risposta n. 5
può essere anche per l'aria condizionata che non aveva ancora raffrescato l'abitacolo, quindi lo start  stop passa in secondo piano

Re:start e stop, è necessario che il motore sia acceso

Risposta n. 6
Lo start è stop funziona, è solo che c'è sempre la voce che il motore deve stare sempre acceso. Tale voce scompare solo quando per l'appunto metto il cambio a folle e faccio entrare lo start e stop. 
Avevo pensato anche io alla batteria, gli farò dare un'occhiata.

Re:start e stop, è necessario che il motore sia acceso

Risposta n. 7
con cambio manuale se tieni la marcia inserita lo S&S è "attivo", ma non entra in funzione.
Entra in funzione (quindi spegne il motore) solamente se metti in folle.
Se si spegnesse da fermo con frizione abbassata come farebbe a "capire" e ad avere ilt empo di riaccendere l'auto quando devi ripartire?

Al di là della scritta, se funziona come descritto sopra allora funziona correttamente e non hai nessun problema.
Io (e credo anche gli altri) avevo capito che da fermo con cambio in folle l'auto non si spegnesse e che comparisse quella scritta

Re:start e stop, è necessario che il motore sia acceso

Risposta n. 8
Nono lo start e stop funziona ed entra quando deve, solo che ho sempre quella scritta "necessario motore acceso" che scompare appunto quando poi entra lo S&S. Per questo mi chiedevo se fosse tutto normale o se la mia avesse qualche tipo di problema.