Passa al contenuto principale

Ultime notizie

Mappa utenti, clicca qui per visualizzarla o aggiungere la tua posizione
Topic: Vibrazioni a motore freddo e difficoltà primo avviamento (Letto 3325 volte) Topic precedente - Topic seguente
0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Vibrazioni a motore freddo e difficoltà primo avviamento

Salve a tutti. In questo periodo in cui la temperatura di primo mattino è bassa sto notando sistematicamente che il motore della mia octavia 1.6 tdi emette una fastidiosa vibrazione appena avviato, che va via via scemando dopo i primi minuti di funzionamento: qualcuno asseriva si trattasse del volano... Fatto sta che è un pò allarmante sulle prime (assimilabile ad un piccolo botto, come se nel cofano ci fosse qualcosa che sta per cedere..)
Essendo in argomento voglio anche segnalare che a tratti il motorino di avviamento pare vada sotto sforzo per il primo avviamento (di solito parto da casa per il lavoro alle 7.30 circa) e la cosa (assai nota sulle 2.0 tdi vrs) nn accade con sistematicità (tra l'altro l'ho fatto anche presente in officina ma mi hanno riferito che nessun cliente si è mai lamentato di questo piccolo inconveniente). Accade anche ad altri possessori di Octavia 3 1.6 tdi?

Re:Vibrazioni a motore freddo e difficoltà primo avviamento

Risposta n. 1
Non ho il 1.6 ma la partenza la mattina non da problemi ne avverto rumori strani.... E oggi eravamo sotto 0....

Re:Vibrazioni a motore freddo e difficoltà primo avviamento

Risposta n. 2
P.S. auto lasciata in strada....

Re:Vibrazioni a motore freddo e difficoltà primo avviamento

Risposta n. 3
Io ho notato che, a volte (anche stamattina, alle 11), la prima accensione avviene con un pò di fatica. Mi hanno già cambiato (o così mi hanno detto d'aver fatto) una batteria dopo 5 mesi dall'acquisto dell'auto, spero che non si stia ripresentando il problema...

Altre vibrazioni a freddo io non ne ho (ancora) avvertite...

Re:Vibrazioni a motore freddo e difficoltà primo avviamento

Risposta n. 4
La mia rs tdi e penso tutte le altre,vedi taty, a volte sembra faticare la prima accensione.
Sul forum 4r si parla di un problema analogo su golf vii 1.6 tdi, sembrerebbe causato da un difetto al filtro del gasolio, stiamo attendendo sviluppi.
Vibrazioni però nessuna.

Re:Vibrazioni a motore freddo e difficoltà primo avviamento

Risposta n. 5
Grazie dell'info, Chris!
Possibile che c'entri qualcosa con il problema che ho avuto, alla batteria? Mah...

Re:Vibrazioni a motore freddo e difficoltà primo avviamento

Risposta n. 6
Non saprei Marco, però stiamo ipotizzando che possa essere anche qualcosa di elettrico e non il filtro, da lì magari il problema alla tua batteria.
Chiedo a Mario che ha quasi 50000km, la tua è sempre partita in modo uguale o hai notato difficoltà a volte?

Re:Vibrazioni a motore freddo e difficoltà primo avviamento

Risposta n. 7
Ho lo stesso problema anch'io lunedi vado a sostituire gli iniettori in garanzia e il volano l'hanno sotituito circa un mese fà poi ti so dire se risolvo il problema. A proposito ho una octavia 1.6 tdi dsg 7 marce sw con f.a.p. con circa 92000 km acquistata a gennaio 2014 usata con 71000 km.
Un saluto a tutto il forum.

Re:Vibrazioni a motore freddo e difficoltà primo avviamento

Risposta n. 8
Ciao El spassin
Sei ancora dietro a quel difetto? ne avevi parlato già a febbraio!
Cosa ti hanno proposto di fatto finora? Magari il tuo caso può essere d'aiuto per altri.

Re:Vibrazioni a motore freddo e difficoltà primo avviamento

Risposta n. 9
Ciao Spassin!
Di che anno è la tua Octavia? A parte il problema con il volano, hai avuto altri problemi al cambio? Sai, quei ben noti rumori e tutto il contorno ultra-noto... O sai se li ha avuti, prima che la prendessi tu?

Re:Vibrazioni a motore freddo e difficoltà primo avviamento

Risposta n. 10
Penso che su octavia terza serie però il problema sia un altro.

Re:Vibrazioni a motore freddo e difficoltà primo avviamento

Risposta n. 11
Ciao Baldas 78 si stò ancora provando a fare risolvere il problema che mi assilla da quando l'ho acquistata quella vibrazione che dopo circa 15 secondi dopo l'avviamento se ne và e il vuoto enorme che fà dopo una manovra (cioè accendendo l'auto e fatta un pò di retromarcia e ripartendo in D) dai 1000 ai 2000 giri l'auto non riprende, neanche con l'acceleratore a tavoletta, superati i 2000 giri riprende a funzionare normalmente.
Sono stato dal concessionario ufficiale Skoda di Verona e secondo il tecnico dell'officina può essere un problema di MECATRONICA,( centralina del cambio)intanto il concessionario dove ho acquistato l'auto ha riscontrato eccessiva rumorosità agli iniettori
sostituendoli li giorno 25 novembre poi ti dirò come è andata.
Spero di risolvere tutti i problemi prima della scadenza della garanzia altrimenti sarò costretto a fare causa al concessionario.

Re:Vibrazioni a motore freddo e difficoltà primo avviamento

Risposta n. 12
Ciao Marco 4671 la mia octavia è del 2010 e prima era intestata ad un leasing.

Re:Vibrazioni a motore freddo e difficoltà primo avviamento

Risposta n. 13
Grazie per le info.
Comunque, ora non so cosa intendi per "grande vuoto", in termini temporali (se si tratta di 5-6 secondi, o di pause maggiori), ma dopo una manovra, mettendo la leva in D, è normalissimo che ci sia una pausa. Ho già avuto, in famiglia, auto con cambio automatico (tra cui BMW 530 e due Skoda Superb I serie) e hanno tutte sempre fatto questo effetto. Io, quindi, senza saperne di più non ci vedo nulla di preoccupante. Ma, ripeto, non avendola mai guidata non ho neanche la percezione reale di ciò di cui parli.

Re:Vibrazioni a motore freddo e difficoltà primo avviamento

Risposta n. 14
Evviva!!!!! dopo quasi un anno la mia auto è stata sistemata hanno cambiato gli iniettori e adesso funziona benissimo (dance) (dance) (dance)
Un saluto a tutto il forum