Passa al contenuto principale

Ultime notizie

Mappa utenti, clicca qui per visualizzarla o aggiungere la tua posizione
Topic: Ruote posteriori senza trazione, problema haldex? (Letto 2733 volte) Topic precedente - Topic seguente
0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Ruote posteriori senza trazione, problema haldex?

Ciao A tutti,

Sono Nuovo Del Forum Mi chiamo Davide E un Piacere conoscervi tutti Ci sentiremo Spesso!

Ieri ho avuto un problema singolare, mi sono impantanato nel Fango con il mio YETI,

un Adventure 4x4 110 Cv Tdi Del 2011,

lo ho semplicemente parcheggiato in un prato quando ho provato ad andar via (a Genova piove da un anno quindi era bello intriso d'acqua) ho fatto un bel Buco e son rimasto li, al di la dell' onta di essermi fatto trainare fuori dal Grand Vitara Di Mio suocero, quello che non ho capito è come mai le ruote Davanti Girassero come Matte e quelle dietro rimanessero belle inerti come su un 2 ruote motrici, eppure a volte mi capita di sentire la trazione posteriore funzionare.....ho impostato ovviamente l off road e disabilitato il controllo trazione ma è come se l EDS non avesse funzionato e la trazione non si fosse mai trasferita al posteriore (ero in RETROMARCIA!!),
ho paura che la HALDEX abbia qualche problema,
a voi e mai successa una cosa del Genere?

Grazie Ciao

Davide

Re:FANGO FANGO FANGO (CHE ONTA!)

Risposta n. 1
Ciao Davide e benvenuto (non so se sei già passato in "Presentazioni", in caso ricordati di farlo).
Non saprei dirti come mai, secondo me le ruote posteriori non giravano in quanto avevano aderenza nulla, quindi il differenziale trasferiva il carico alle ruote anteriori, con un'aderenza un filo migliore. Escluderei un malfunzionamento dell'Haldex, altrimenti vedresti accesa la spia relativa.
Ad ogni buon conto, ti suggerisco di segnalare il fatto al tuo concessionario (o ad un meccanico indipendente, per limitare i costi) e farti fare una diagnosi per evidenziare eventuali anomalie e/o errori.

Re:FANGO FANGO FANGO (CHE ONTA!)

Risposta n. 2
Non sei il primo che sento avere quel genere di problema ,fallo presente in officina .
Però non mi puoi paragonare Yeti a Vitara : questa è un vero fuoristrada ,mentre la tua è "solo" un suv.

Ma rumori strani non ne faceva ?

Ci vorrebbe che leggesse quel permalosone di Lukkinen che sicuramente saprebbe esserti utile.

Re:FANGO FANGO FANGO (CHE ONTA!)

Risposta n. 3
Mi viene in mente un Topic "vecchio" in cui un altro utente era rimasto "bloccato" perché in partenza in salita sull'erba bagnata le ruote anteriori scivolavano e dietro stavano ferme
Il consiglio dato all'epoca fu di far controllare il livello dell'olio nell'halDex
Prova anche tu a farla controllare in officina

Re:FANGO FANGO FANGO (CHE ONTA!)

Risposta n. 4
Citazione da: "RobyA112"
...Ci vorrebbe che leggesse quel permalosone di Lukkinen che sicuramente saprebbe esserti utile.
Chissà che fine ha fatto...  :'(

Re:FANGO FANGO FANGO (CHE ONTA!)

Risposta n. 5
Ho trovato il Topic a cui mi riferivo...
spero possa esserti di aiuto...

Re:FANGO FANGO FANGO (CHE ONTA!)

Risposta n. 6
Ciao,

Grazie a tutti delle Risposte sono passato anche dalle presentazioni seguendo il consiglio che mi avete dato...

Detto questo la macchina e attesa al tagliando il 22 dicembre ho chiesto un controllo della Haldex lo faranno e

vedremo i risultati, Detto questo rispondo all' utente che ha detto che la Grand Vitara è un fuoristrada...

Niente di più Falso....guada qua :

Suzuki Grand Vitara VS Škoda Yeti

Ovviamente sto Scherzando quello che dici è in parte vero la Suzuki è sicuramente più Jeep Dello Yeti non ci piove ma fino a quel punto dove era andato lui ero andato anche io (e la Grand Vitara viene venduta da Suzuki come un SUV non come una Jeep.....),

Son Convinto che la spiegazione dell' aderenza nulla sia sicuramente la più probabile a questo punto, supportata anche dal tecnico Skoda con cui ho parlato questa mattina,

Comunque un controllo male non fa...

Ciao





Re:FANGO FANGO FANGO (CHE ONTA!)

Risposta n. 7
Pensavo più prestante in offroad la Suzuki (nonso).

Son rimasto ai tempi del Samurai. :-[

Re:FANGO FANGO FANGO (CHE ONTA!)

Risposta n. 8
Credo che la vitara  con il passare dl tempo abbia perso le sue doti fuoristradistiche  più spinte (come tanti altri fuoristrada  del resto).
Ma nessuno dei due ha il blocco dei differenziali?

Re:FANGO FANGO FANGO (CHE ONTA!)

Risposta n. 9
Infatti pensavo Suzuki li avesse.
Yeti sicuramente no.

Re:Ruote posteriori senza trazione, problema haldex?

Risposta n. 10
ho rinominato il topic con qualcosa di più utile ;)

dare titoli che facciano capire l'argomento saranno molto più utili anche in futuro!

inoltre non è necessario scrivere tutto in maiuscolo, nel "linguaggio" di internet è come gridare ed inoltre è visivamente un pò fastidioso da vedere  :P

Re:Ruote posteriori senza trazione, problema haldex?

Risposta n. 11
Attendiamo anche novità sul difetto... si è ripresentato? Ti hanno detto qualcosa??

Re:Ruote posteriori senza trazione, problema haldex?

Risposta n. 12
Ciao A tutti,

Innanzi tutti auguro a tutti voi buon anno,

La macchina e stata sottoposta a tagliando con controllo particolare alla HALDEX che ha "subito" un cambio d'olio, a quanto pare i problemi dovrebbero essere stati risolti, il capoofficina mi ha detto di averla controllata
sia nelle parte meccaniche che elettronica non riscontrando nessun problema..
ho avuto modo di vedere che il 4x4 funziona visto che mi han fatto vedere le 4 ruote girare sul ponte,
c'è però una cosa che non mi torna prima di portarla durante il periodo tra il mio primo post e il tagliando ho provato a testare la trazione e notavo la tendenza della macchina a "sgommare" sul anteriore in modo anomalo senza che il TC intervenisse mai, (la prova la effettuavo in un tornate molto stretto e ripido sempre umido e infangato a causa delle alluvioni che hanno colpito Genova nei mesi scorsi) Adesso anche se mi fermo a meta tornate con le ruote al max. raggio di sterzata la macchina riparte senza problemi e il TC ferma subito ogni accenno di Slittamento, ho eseguito la stessa prova con TC disinserito sia prima che dopo e devo dire che mentre prima avevo molte difficolta a partire adesso ho notato un netto miglioramento, stessa cosa con OFF ROAD mode inserito,
io ho un dubbio che mi gira in testa non vorrei che anche se mi è stato detto che tutto fosse a posto, la SKODA sappia già di queste disfunzioni e intervenga in base a regole precise non appena esse si ripresentano,
comunque in futuro dovrò gioco forza misurarmi con Neve e Fango (in condizioni molto più probanti!) a quel punto spero di avere la certezza che tutto si sia risolto,

Grazie Ciao
Davide

Re:Ruote posteriori senza trazione, problema haldex?

Risposta n. 13
Se adesso funziona e in pratica tutto si riduceva ad un cambio olio, allora mi sa che è un'altra conferma di quello che a suo tempo sosteneva Lukkinen...
Tu abbi fiducia nel tuo Yeti e se ti si ripresenta il problema, sai come affrontarlo!

Re:Ruote posteriori senza trazione, problema haldex?

Risposta n. 14
Buon Giorno,

La mia macchina ha lo stesso problema del anno scorso...la ho riportata in officina alla Skoda di Genova,
Sembra si sia rotta la pompa della Haldex...il comportamento e analogo ad alcuni video di altre auto con HALDEX
che ho trovato in rete (Audi Volvo Etc.), a quanto pare il cambio d'olio ha tamponato solamente il problema che
si è ripresentato puntuale dopo 20.000 Km, l anno scorso ovviamente l auto era in Garanzia...  :'(  quest anno no!
ho chiedo quanto meno che mi vengano in contro...
So che un altra persona sul Forum Ha avuto lo stesso problema...spero che questa mio post possa essergli d aiuto
Ciao

Davide