Passa al contenuto principale

Ultime notizie

Quale auto Skoda possiedi? Vota qui
Topic: Problema preriscaldamento candelette - Risolto, ma che fatica... (Prefisso: motore  Letto 1241 volte) Topic precedente - Topic seguente
0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Problema preriscaldamento candelette - Risolto, ma che fatica...

Ciao a tutti
Solo due righe per informarvi di un problema che ha avuto la mia Rapid spaceback 1.6TDI quasi nuova.
Per un paio di giorni si è accesa random la spia della spirale del preriscaldamento delle candelette. Ho portato la macchina ancora in garanzia in concessionaria, dove è rimasta 2 giorni. Tornato a riprenderla firmo le carte e  mi spiegano che non era altro che un sensore da sostituire, ma non appena inserisco la chiave ecco che riappare la spirale gialla lampeggiante. Altri 4 giorni di officina e 22 ore di lavoro per scoprire che un fascio di cavi che arriva alle candelette era tranciato per usura dovuta al mal posizionamento. Risultato, fotografie e test inviati in casa madre, per verifica su impianti di produzione, perché i cavi erano alloggiati correttamente, ma passavano in una zona sottoposta a frizione e sfregamento.
Non si è capito se è un caso o se escono tutte così!
A qualcuno è successo qualcosa del genere?
A presto e grazie
Andrea

Re:Problema preriscaldamento candelette - Risolto, ma che fatica...

Risposta n. 1
Ottima cosa che alla fine hanno risolto. Quanti km hai su rapid? Tanto per capire quanto son durati i cavi.

Re:Problema preriscaldamento candelette - Risolto, ma che fatica...

Risposta n. 2
Nemmeno 20.000...

Re:Problema preriscaldamento candelette - Risolto, ma che fatica...

Risposta n. 3
La mia Betty (stessa motorizzazione della tua) dopo la preparazione per la consegna aveva la spia avaria motore accesa (così mi hanno detto), ma è bastato resettare il sistema per farla tornare a posto...

Re:Problema preriscaldamento candelette - Risolto, ma che fatica...

Risposta n. 4
Che my è la tua rapid?

Re:Problema preriscaldamento candelette - Risolto, ma che fatica...

Risposta n. 5
prodotta novembre 2013 dovrebbe essere MY2014, come risulta per la mia...

Re:Problema preriscaldamento candelette - Risolto, ma che fatica...

Risposta n. 6
Magari arrivo tardi ma anche la mia manifestava li stesso problema. Si pensava a Fap intasato o gasolio sporco invece era causato dai cablaggi turbina andati