Passa al contenuto principale

Ultime notizie

Adesivi Skoda Club disponibili, per maggiori informazioni clicca qui
Topic: problema partenza-rotonde trazione (Letto 698 volte) Topic precedente - Topic seguente
0 Utenti e 1 Visitatore stanno visualizzando questo topic.

problema partenza-rotonde trazione

Ciao a tutti,
sono nuovo del forum sto cercando di capire il funzionamento.
Possiedo anche io una yeti 2.0tdi 110 4x4 da poco più di un mese, lh0 acquistata usata con 40000km del2012 e finora andava tutto bene finchè non ho notato che... in prima marcia percorrendo una rotonda o partendo da un incrocio( con ruote sterzate) dopo pochi metri ho uno vuoto/mancamento (non so bene definirlo).... questo però non avviene sempre...
qualcuno può aiutarmi in merito??
ve ne sarei molto grato...  :'(

Re:problema partenza-rotonde trazione

Risposta n. 1
Ho lo stesso motore ma non la stessa versione, non mi risulta ne ho mai sentito qualcosa di simile, potresti essere più preciso nel riportare il comportamento del motore, tende a spegnersi oppure ti sembra bloccato? Potrebbe essere la trasmissione?! Cmq se hai acquistato usato dal conce, un giro per un controllo lo farei, la garanzia di legge vale un anno...

Re:problema partenza-rotonde trazione

Risposta n. 2
ciao
guarda è una sensazione strana è un senso tipo di vuoto x un momento, seguito da una spinta in avanti....non è uno strattonamento... si verifica ad accelerazione fissa e non progressiva, prima dell'innesto della seconda. sembra quasi che per un istante manchi la trazione. si verifica però solo con la prima marcia e non sempre!!!
in concessionaria skoda mi hanno detto che non dovrebbe farlo però non hanno saputo dirmi altro (il meccanico era molto giovane e non sembrava capire molto)...  :-\


Re:problema partenza-rotonde trazione

Risposta n. 3
Ma ti lampeggia qualche spia contemporaneamente(quella dell'esp nello specifico)?

Re:problema partenza-rotonde trazione

Risposta n. 4
ciao
no assolutamente nessuna spia... mi è venuto da pensare a un problema all'iniettore, ma penso che lo farebbe anche in altre situazioni e con marce superiori....

Re:problema partenza-rotonde trazione

Risposta n. 5
Avevo pensato che magari in partenza ti tagliasse l'alimentazione per non pattinare in caso di brusche partenze, ma di solito lampeggia la spia dell'esp.

Re:problema partenza-rotonde trazione

Risposta n. 6
ah ok... no no nessuna spia e avviene solo con partenze tranquille.... oggi sono andato ad un altra concessionaria skoda e mi hanno detto ke fino a quando non vedo spie o cose strane, di stare tranquillo.... bo.... a loro comunque nel terminale (pc) il mio problema non si è mai verificato.... vedremo...

Re:problema partenza-rotonde trazione

Risposta n. 7
Chissà perchè quando si va in officina con un problema, si è sempre i primi a segnalarlo :-X
Poi dai forum si scopre che sono in mille mila ad aver lo stesso problema (knu)

Non mi riferisco al tuo caso specifico.

Re:problema partenza-rotonde trazione

Risposta n. 8
purtroppo non posso che darti ragione!!!!
(wall!)

Re:problema partenza-rotonde trazione

Risposta n. 9
Già...è successo anche a me, quando ho segnalato la prima volta la lentezza del navigatore... Il conce mi ha detto che era tutto nella norma e che non c'erano altre segnalazioni simili...
Invece, martedì (da un altro conce) mi hanno confermato che di casi simili ce ne sono a bizeffe, e non dalla scorsa settimana... Ciò mi infastidisce parecchio e mi ha dto un'ulteriore conferma che devo assolutamente evitare di andare a fare i tagliandi dove ho preso l'auto.